6 van de 7
« Eerste  < Vorige 4 5 6 7 Volgende > 
   
Citroën Saxo 1.4i VSX van de vriendin van Bart; te koop.
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 12 maart 2017 05:32 PM
  [ # 76 ]

Het euvel is niet meer teruggekomen!

Het stille is inmiddels weer ver te zoeken. Bij het remmen hoor je vanaf zo’n 30-40kmh een luid tokkend/rammelend geluid. Klein beetje afhankelijk van hoe hard je remt.

Beide remklauwen zijn vervangen en aan een kant de aandrijfas. Beide helpt dit niet..
Het valt op dat het vooral voordoet als de boel wat warm begint te worden.

Na het remmen hoor je het nog een beetje en daarna is het weg.

De klauwen blijven niet hangen..

In welke richting kun je dit nu nog zoeken? Stabilisator?

Profiel  
 
henry the bulldog
> 100 berichten
RankRank
Avatar
Totaal aantal Berichten: 145
Geregistreerd: 19-02-2017

- C4 (2004-heden) Coupe 1.6 16V VTR
Gepost: 12 maart 2017 06:14 PM
  [ # 77 ]

Kromme schijf misschien

C4 Coupe 1.6 16V ‘05 lpi EKQ Rouge LN.  191.000 km
Volvo V70 2.5 10V ‘99 lpi Sandstone met. 538.000 km
Peugeot 206 1.6 16V ‘01 lpi roland garros 382.000 km

Profiel  
 
VTRrider
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 96
Geregistreerd: 28-12-2015

- BX 1.4
- BX 1.9 diesel
- Saxo 1.4 538 Sport
- Saxo 1.6 8V VTS
Gepost: 14 maart 2017 03:22 PM
  [ # 78 ]

Heb je ABS?

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 02 april 2017 05:04 PM
  [ # 79 ]

Excuses voor deze zeer late reactie.
In verband met een verhuizing even wat minder tijd.

De auto kraakt nog steeds. Er zit geen ABS op en de remmen zijn voor zo’n 2 jaar terug (15000 km vervangen) zien er ook gewoon goed uit.

Als de auto even heeft stil gestaan hoor je niks, maar na een aantal kilometers komt het langzaam tevoorschijn.
Hierbij een aantal filmpjes het geluid.

https://www.youtube.com/watch?v=6U4RsHw88wA

https://www.youtube.com/watch?v=R0ChSFJMf04

https://www.youtube.com/watch?v=sEBl-uVkiC4

Wiellager links is vervangen en beide remklauwen.

Hopelijk heeft een van jullie een ingeving!

Profiel  
 
wim V8
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 863
Geregistreerd: 12-06-2011

Gepost: 02 april 2017 08:47 PM
  [ # 80 ]

Tja, laat er eens een monteur in rijden.

Gr. Wim.

Profiel  
 
GW-tje
> 1500 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1557
Geregistreerd: 08-09-2005

- ID/DS DSpécial Berline Confort - ID19B
- Xsara 1.8i 8V Berline Ligne Prestige
- C5 2.0 16v (LPG-G3) Exclusive Break
Gepost: 03 april 2017 08:27 AM
  [ # 81 ]

Ik zou het zoeken in de fuseekogels en verbindingsstangen van de stabilisatorstang.

Stichting DS-TT voor een grondige kennis van je eigen D.
Bezoek: http://www.ds-tt.nl

Profiel  
 
wim V8
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 863
Geregistreerd: 12-06-2011

Gepost: 03 april 2017 05:08 PM
  [ # 82 ]

Als ik de filmpjes luister vind ik het geluid erg hard klinken voor stabirubber gekraak.
Maar het gebonk lijkt ook gelijk te lopen met het wieltoerental of heb ik dat verkeerd.

Hoe zijn de schijven?
Omdat het tijdens remmen is.
Of is het geluid achter? ei-ige trommels?

Gr. Wim.

Profiel  
 
FLYING DUCKMAN
> 700 berichten
RankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 776
Geregistreerd: 22-03-2005

- 2CV 2cv6
- C3 1.6 e-Hdi
Gepost: 04 april 2017 10:37 PM
  [ # 83 ]

Ik zou het volgende doen,

Ga elk wiel controleren door hem rond te draaien. Dus krik hem op bij 1 wiel, draai het wiel en luister wat je tegen komt. Desnoods laat je iemand anders langzaam op de rem trappen zodat je het geluid probeert te reproduceren.

Het lijkt alsof ergens iets aanloopt. Ik heb iets vergelijkbaars gehad en dat was een remklauw die los zat, dus controleer ook of de remklauwen goed vast zitten, wie weet is er een bout uit en loopt hij ergens aan als je gaat door remmen.
Gegarandeerd dat je dan ook ergens sporen ziet.

Maar als je er niet uit komt zou ik dringend een garagebedrijf opzoeken want dat is wel nodig.

Groeten Flying Duckman

Citroen 2CV6 Zwart (08-1982)
Citroen C3 eHDI 1.6 Zenith (01-2012)

(en nog een Saab 900i)

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 05 april 2017 09:53 AM
  [ # 84 ]

Bij langzaam ronddraaien hoor je het niet dat is het vreemde.
Schijven zijn goed en zelf de roest is eraf gehaald.

Ik heb vanmiddag een afspraak bij een Citroen garage om er naar te laten kijken.
Wordt vervolgd.

Profiel  
 
wim V8
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 863
Geregistreerd: 12-06-2011

Gepost: 05 april 2017 04:08 PM
  [ # 85 ]

Eindelijk!

Gr. Wim.

Profiel  
 
FLYING DUCKMAN
> 700 berichten
RankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 776
Geregistreerd: 22-03-2005

- 2CV 2cv6
- C3 1.6 e-Hdi
Gepost: 08 april 2017 08:29 PM
  [ # 86 ]

en wat zei de garage?

Groeten Flying Duckman

Citroen 2CV6 Zwart (08-1982)
Citroen C3 eHDI 1.6 Zenith (01-2012)

(en nog een Saab 900i)

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 18 april 2017 12:50 PM
  [ # 87 ]

De garage kon het niet vinden, alles zit vast en loopt prima. Bij het ronddraaien van het wiel is het geluid niet hoorbaar.
Ook veren, remmen e.d. is in orde.
De garage denkt misschien aan fout in het nieuwe wiellager, waardoor als deze warm wordt herrie gaat maken.

Inmiddels zijn we bijna 2 weken verder en het geluid is nagenoeg verdwenen:roll:

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 19 april 2017 09:09 PM
  [ # 88 ]

Ondanks dat de auto eigenlijk nog prima dagelijks haar kilometers weg tikt kwam er een auto voorbij die mijn vriendin eigenlijk niet kon weerstaan.
Ze heeft een C2 gekocht!

Een mooie rode uit 2007 met 111xxx kilometer op de teller en vol leuke opties!
Toevallig nog in de buurt ook.

Later meer.

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Gepost: 21 april 2017 05:42 PM
  [ # 89 ]

Auto is vandaag nog even voorzien van nieuwe APK. Afgekeurd op een lampje love3

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3146
Geregistreerd: 10-10-2007

- Visa Club
- Xsara Ligne Prestige
Profiel  
 
 
6 van de 7
« Eerste  < Vorige 4 5 6 7 Volgende > 
 
© Citroën-Forum 2003 - 2017 | adverteren
Facebook