2 van de 15
 < Vorige 1 2 3 4 Volgende >  Laatste »
   
Problemen en oplossingen DS4
jhvink
> 600 berichten
RankRankRankRankRankRank
Totaal aantal Berichten: 632
Geregistreerd: 03-11-2007

- C5 C5 Aircross Benzine 130 EAT8 Business
Gepost: 31 januari 2012 06:10 PM
  [ # 16 ]
064harry schreef:

Schrik!!!
Mijn MyEway satnav. op zwart!!
Het was maar effe, maar toch.
Hopelijk was het een reset. In de gaten houden dus.
Vanavond effe checken want ik heb er al iets meer over gelezen ergens.

Ja, dat was ikke. Ben vanmiddag door de dealer gebeld. Morgen gaan ze de hele eMyWay-unit eruit halen en een foto maken van de achterkant. Deze gaat dan naar de importeur. Vervolgens stuurt de importeur een nieuwe unit op ter vervanging. Zodra deze binnen is moet ik de auto dus nog een keer brengen.

Sinds 3-7-2020: C5 Aircross Business, benzine 130 EAT8
Vorige Citro├źns: Grand C4 Picasso BlueHDi 120 EAT6 Business (2015-2020), C4 1.6 eHDi (2011-2015) en C4GP op lpg (2008-2011)

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 31 januari 2012 06:45 PM
  [ # 17 ]
Willibrord schreef:

Corrosie op de chroomstrips….??????? Dan ben jij de eerste waarvan de plastic (!) chroomstrips roesten. Dat is geen roest.

Ik zeg ook niet dat het roest is.
Wikipedia: Corrosie is de aantasting van materialen doordat hun omgeving op ze inwerkt
Gezien de intensiteit dat ik heb moeten poetsen om het “chroom” weer goed te krijgen spreek ik van corrosie. Als het oppervlakkige vlekjes waren geweest dan was het wat sneller er af geweest. Op de omringende lak was niks te zien. Dus die kan er wel tegen.

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
GSPallas
> 300 berichten
RankRankRank
Totaal aantal Berichten: 372
Geregistreerd: 09-09-2010

- DS 3 SoChic 1.2 VTi
- DS 5 Business Executive
Gepost: 05 februari 2012 10:15 AM
  [ # 18 ]
Frie schreef:

Tijdens de eerste km’s schokt de motor ook nog af en toe bij versnellen.
En na een paar km is de koelventilator aan het loeien geslagen of de motor heet was. Fan ging niet meer uit totdat ik de motor uit zette.

Mijn C5, ook met 1.6 THP, heeft de koude nacht gisteren niet goed doorstaan. Ik kon hem nog gewoon starten maar de overige klachten lijken veel op die van jou. Schokkende motor bij vermogensvraag en het loeien van de ventilator. Overigens bleef bij mij de ventilator loeien toen ik de motor uit had gezet terwijl ik nog geen 2 kilometer had gereden en het buiten -19,3 graden was.

Auto is afgehaald door bergingsbedrijf en staat nu bij de dealer (probleem was een het einde van de dag inmiddels verdwenen, maar ik wil toch hebben dat ze er even naar kijken).

Overigens de eerste keer in mijn (dit jaar) 30 jarig Citroen verleden dat ik de auto moest laten staan. En dat was eigelijk nog niet eens echt nodig want hij liep nog in een soort noodstand (max. haalbare toerental van net onder de 2000 toeren)

P3008 GT-line 1.6 e-THP EAT6 en een DS3 1.2 VTi SC

Profiel  
 
JobJob
< 100 berichten
Rank
Totaal aantal Berichten: 3
Geregistreerd: 01-08-2011

Gepost: 07 februari 2012 02:07 PM
  [ # 19 ]

Heb ook al wat probleempjes gehad:

- EMyway dat zomaar reboot (afgelopen maanden een paar keer)
- in 7000 KM 2 x koelvloeistof erbij
- Parkeersensoren storing (misschien zat er te veel sneeuw op)

nog niet naar laten kijken ivm drukte werk / lease auto.

Nog geen problemen gehad met de motor in de kou.

DS4 Sport Chic

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 07 februari 2012 07:58 PM
  [ # 20 ]

Overspannen parkeersensoren in deze tijd heeft idd te maken met sneeuw of ijs dat er op zit.

Motor start nog steeds probleemloos ondanks meer dan 10 gr vorst.

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
064harry
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 557
Geregistreerd: 14-12-2011

- DS 4 THP 155 EGS So Chic
Gepost: 07 februari 2012 09:54 PM
  [ # 21 ]

Bij mij ook geen problemen.
Alleen hoor ik zodra ik de deur opentrek een gezoem.
Ik heb al gekeken wat het evt zou kunnen zijn maar ik kan het niet vinden.
Het klinkt een beetje als een brandstofinjectie zodra je de sleutel omdraait bij sommige auto’s.
(de electrische spiegels zijn het niet….....)

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 07 februari 2012 11:08 PM
  [ # 22 ]

Het zal inderdaad met de injectie te maken hebben. Ff een shotje benzine voor het starten. Nu het koud is valt het me meer op. Nu heeft ie het harder nodig.
Toen mijn auto kuren had hoorde ik het helemaal niet. Daarom liep ie ook beroerd in het begin omdat ie zijn shotje mistte Smile

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
064harry
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 557
Geregistreerd: 14-12-2011

- DS 4 THP 155 EGS So Chic
Gepost: 07 februari 2012 11:11 PM
  [ # 23 ]

Dus als ik mijn linkerportier opentrek krijgt de auto een ‘fuel injection’??
Rare jongens, die Fransozen…...

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 08 februari 2012 12:12 AM
  [ # 24 ]

Is bij auto’s met bratwurst afkomst ook.

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
064harry
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 557
Geregistreerd: 14-12-2011

- DS 4 THP 155 EGS So Chic
Gepost: 13 februari 2012 10:51 AM
  [ # 25 ]

Ai Ai !!!

Motor startte slecht….
Toen ie eenmaal aangeslagen was leek het net of ie op 3 cillinders liep.
Ik heb gekeken, maar het lampje van het motormanagementsysteem bleef uit.

Nu is alles weer OK…. Maar ik hou niet van zulk soort kleine storinkjes.

Owjah… Bij mij gaat ook geregeld het ‘bandenspanningscontrolelampje/alarm’ af.
Misschien iets te maken met mijn winterbanden?

Misschien maar es langs de dealer…...

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 13 februari 2012 01:20 PM
  [ # 26 ]
064harry schreef:

Motor startte slecht….
Toen ie eenmaal aangeslagen was leek het net of ie op 3 cillinders liep.
Ik heb gekeken, maar het lampje van het motormanagementsysteem bleef uit.

Nu is alles weer OK….

Lijkt op mijn kwaal. Als ie bij de volgende koude start weer zo doet, dan helemaal.

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
064harry
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 557
Geregistreerd: 14-12-2011

- DS 4 THP 155 EGS So Chic
Gepost: 13 februari 2012 01:46 PM
  [ # 27 ]

Dat ga ik beslist in de gaten houden!!!!

Enneuh ik weet dan dankzij jou ook de oorzaak!
(tenminste als jij d’r dan nu geen last meer van hebt)

Profiel  
 
Frie
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 528
Geregistreerd: 16-02-2011

Gepost: 13 februari 2012 06:17 PM
  [ # 28 ]

Nee alles OK hier.

Citroen verleden: BX, Xantia 1.8i, Xantia 2.0i, Xantia 1.8i, DS4

Profiel  
 
hogervp
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8156
Geregistreerd: 15-08-2004

- Ami Super
- C3 1.4 Exclusive automaat
- C5 Tourer2.0 HDi FAP
Gepost: 14 februari 2012 10:55 PM
  [ # 29 ]

Mooi dat alles wer draait zoals hetmoet draaien. Via je eerste post kan je de titel van je topic nog aanpassen. Evt aangeven dat het probleem is opgelost.

Patrick

Iemand nog doneren?

Een tip voor de kalender? Een bijdrage voor de voorpagina? Schrijf .(JavaScript moet ingeschakeld zijn om dit e-mail adres te bekijken)!

Profiel  
 
064harry
> 500 berichten
RankRankRankRankRank
Avatar
Totaal aantal Berichten: 557
Geregistreerd: 14-12-2011

- DS 4 THP 155 EGS So Chic
Gepost: 15 februari 2012 09:45 AM
  [ # 30 ]

Maar dat is toch niet nodig??
Zijn problemen mogen dan wel opgelost zijn, maar elk ander probleem kan hier toch aangekaart worden?

Profiel  
 
 
2 van de 15
 < Vorige 1 2 3 4 Volgende >  Laatste »
 
© Citroën-Forum 2003 - 2023 | adverteren
Facebook