HTML
rocco
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2515
Geregistreerd: 30-07-2003

Gepost: 30 juli 2003 02:31 AM

ik zag ergens dat HTML aanstond,
ik heb het geprobeerd, maar neit was minder waar Sad
maar dat wordt nog opgelost, ben ik zeker van Smile

Profiel  
 
erik wijngaarden
> 5000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 5830
Geregistreerd: 27-07-2003

- ID/DS D-Super
Gepost: 30 juli 2003 08:16 PM
  [ # 1 ]

m.i.  staat html overal aan..
heb je het wellicht in je profiel uitgezet?

Profiel  
 
rocco
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2515
Geregistreerd: 30-07-2003

Gepost: 30 juli 2003 09:04 PM
  [ # 2 ]

Gebruik altijd HTML:
Ja ...
ik zel eht hiermee eens testen…

Profiel  
 
rocco
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2515
Geregistreerd: 30-07-2003

Gepost: 30 juli 2003 09:04 PM
  [ # 3 ]
Profiel  
 
rocco
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2515
Geregistreerd: 30-07-2003

Gepost: 30 juli 2003 11:22 PM
  [ # 4 ]

is dit geen propere HTML,
of ondersteund het forum HTML maar half?

test:

een linkje om te testen

Profiel  
 
erik wijngaarden
> 5000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 5830
Geregistreerd: 27-07-2003

- ID/DS D-Super
Gepost: 30 juli 2003 11:57 PM
  [ # 5 ]

dit gaat even anders in een phpbb forum

check deze link maar eens

http://www.citroen-forum.nl/faq.php?mode=bbcode

Profiel  
 
rocco
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2515
Geregistreerd: 30-07-2003

Gepost: 31 juli 2003 12:00 AM
  [ # 6 ]

HTML werkt dus niet, maar bbcode wel?
ok, goed om te weten, gebruik ik geen html meer Smile
ik ga me lekker verdiepen in bbcode…

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook