2 van de 2
 < Vorige 1 2
   
Mijn eerste ZX!
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 02 augustus 2017 11:37 AM
  [ # 16 ]

Even langs de garage geweest en getest.

Motor werkt perfect op losse accu

Weerstand niet te meten heb ik begrepen.

Maar er is iets raars met de massa.

Kabel los van motor;
Stroomkabel motor zwart; OK, loopt met een externe massakabel.
Massakabel rood en stroomkabel met elkaar verbonden; lampje brandt niet
Garagist zegt dat rood eigenlijk stroom moet zijn en zwart massa.

Stroomkabel en massakabel op motor aangesloten;
Stroomkabel; lampje brandt
Massakabel; lampje brandt ook
Motor loopt niet, op geen enkele stand.

De uitslag blijft hetzelfde met en zonder aangesloten weerstand.

De garagist zegt dat de massa niet goed is en er ergens een kabelbreuk moet zitten, geen idee waar.

Loont het toch de moeite om een nieuwe weerstand te kopen?
Als dat niet helpt, kennen jullie iemand die me verder kan helpen met het zoeken naar de oplossing?

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 02 augustus 2017 12:15 PM
  [ # 17 ]

Ik bedoelde;

Stroomkabel en massakabel op motor aangesloten;
Stroomkabel; testlampje brandt
Massakabel; testlampje brandt ook
Motor loopt niet, op geen enkele stand.

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 04 augustus 2017 11:16 AM
  [ # 18 ]

Voorlopig nog alleen online een weerstand gevoinden, 30 euro incl. verzenden.
Nog geen sloper in de buurt gevonden die er een heeft.

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 09 augustus 2017 03:03 PM
  [ # 19 ]

Weerstand online gekocht voor 30 euro en de blower doet het weer! Dank jongens!

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 09 augustus 2017 08:23 PM
  [ # 20 ]

Het monteren bracht nog een verrassing. Het dashboardkastje rust aan de onderkant op een stalen richel/profiel. Links sluit het op elkaar aan en valt de richel in de invallende lijn van het kastje maar rechts heb ik een ruimte van 1 cm!! Geen idee wat ik verkeerd doe. De uitstekende lip met gat helemaal rechts aan de richel dient nu ook nergens voor. Rechts hangt alles met 1 schroef aan elkaar, dashboardkastje, richel en zijkant dashboard. Wel gek, nergens een bevestiging aan de auto zelf. Je ziet er niks van maar het is wel raar. De klep van het kastje sluit netjes.

Het terugplaatsen van het doek achter het kastje gaat ook niet goed. De pluggen doen hun werk niet meer. Even nieuwe kopen bij de automaterialenhandel.

Profiel  
 
Feije
> 400 berichten
RankRankRankRank
Avatar
Totaal aantal Berichten: 425
Geregistreerd: 09-05-2016

- Xantia Turbo CT Activa
Gepost: 09 augustus 2017 09:28 PM
  [ # 21 ]

Dit klinkt verdacht veel als waar ik vandaag de hele dag mee heb zitten te klooien bij Xantia’s Laughing. Kun je eens een foto maken van de achterkant van dat dashboardkastje als je besluit dat je hem er wat netter in wilt hebben? Wink

Xantia Activa Turbo CT (‘97)

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 10 augustus 2017 01:16 PM
  [ # 22 ]

Dank. Ik laat hem voorlopig even zo zitten. Smile

Profiel  
 
CasparGTL
< 100 berichten
Rank
Totaal aantal Berichten: 53
Geregistreerd: 27-05-2010

Gepost: 11 augustus 2017 03:13 PM
  [ # 23 ]

Zo, het doek zit weer op z’n plek. Nieuwe plugjes gekocht en tapijt aan tapijt met een vuiliszaksluiting vastgezet, werkt beter dan die plug die er steeds uit valt. In de stalen richel passen de pluggen wel goed, zijn voor eenmalig gebruik.

Zo, nu de voorruit nog….en poetsen. Smile

Profiel  
 
kilian
< 100 berichten
Rank
Totaal aantal Berichten: 96
Geregistreerd: 22-05-2006

Gepost: 12 augustus 2017 09:46 PM
  [ # 24 ]

Toen ik een paar weken terug mijn achterruit in mijn “nieuwe” achterklep liet plakken bij de lokale vestiging van Autotaalglas heb ik wat met die man staan kletsen. Toevallig ook over het plaatsen van een nieuwe voorruit versus het laten polijsten. Een nieuwe voorruit kwam op circa €200, iets van €100 voor de (nieuwe) voorruit en €100 arbeid. De €200 die je garage vraagt is dus marktconform.

Heb je je trekhaak er al onder?

Profiel  
 
paso
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8850
Geregistreerd: 10-08-2005

Gepost: 13 augustus 2017 10:23 PM
  [ # 25 ]

Die ruit geplaatst voor 200 is een nette prijs.
Als je goed zoekt op het net betaal je inderdaad 100 voor een ruit en dan nog een tube lijm plus halve dag werk.

http://photobucket.com/albums/a58/pasojo/
Talbot Matra Rancho X 1983, Simca Matra Rancho Base 1979, Renault Matra Avantime 2.2dci privilege 2*2003, Citroën C8 2.0 Hdi + 2.2 Hdi 2003, Porsche 944/1 1984, Honda Transalp 600V 1987

Profiel  
 
 
2 van de 2
 < Vorige 1 2
 
© Citroën-Forum 2003 - 2017 | adverteren
Facebook