citroen service geen toegang meer
wim
> 100 berichten
RankRank
Totaal aantal Berichten: 173
Geregistreerd: 31-05-2004

Gepost: 21 juli 2017 10:04 PM

Vandaag gepoogd in te loggen bij service.citroen.com. Inloggegeven ed heb ik , maar van de ene op de andere dag werkt het niet meer. Ik krijg de melding dat de verbinding niet juist is geconfigureerd en neem contact op met de webmaster van citroen. Daar ik geen abonnement heb zal dat laatste lastig worden.
Wie heeft de oplossing. Ik heb inmiddels op twee verschillende laptops gepoogd in te loggen, maar zonder succes beide pc’s geven de genoemde melding.

teveel citroenen

Profiel  
 
Ed P
> 700 berichten
RankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 789
Geregistreerd: 18-08-2010

- XM 2.5 TD Break
Gepost: 22 juli 2017 12:32 AM
  [ # 1 ]

Vreemd, ik kan gewoon inloggen, ik heb het net geprobeerd….

Profiel  
 
wim
> 100 berichten
RankRank
Totaal aantal Berichten: 173
Geregistreerd: 31-05-2004

Gepost: 22 juli 2017 07:32 AM
  [ # 2 ]

Werkt nu bij mij ook. Hopelijk is het probleem over.

teveel citroenen

Profiel  
 
25trd
> 4000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 4878
Geregistreerd: 21-04-2005

- C15 GV (Grand Volume)
Gepost: 22 juli 2017 10:51 AM
  [ # 3 ]

als je langere tijd geen gebruik hebt gemaakt, kan het zijn dat e.e.a. op inactief is gezet en je een nieuw account moet aanmaken, dat is mij een keer gebeurd.

Wellicht een tijdelijke hik geweest?

MB C200CDI daily driver, Yaris Verso
EX: BX(x6), Berlingo, Mondeo, C15(x2), CX(x8), Express, XM break, 900T8, 900i16v, Saab 99, M├ęgane, R4, C3, Terrano, 306, Visa cabrio, Discovery, Clio, Xantia, C5, ZX, Pajero, 99GL, Landcruiser, Golf SDI, Xsara, Twingo, MB Vito, Passat B5, Freelander, Corsa

Profiel  
 
 
 
© Citroën-Forum 2003 - 2020 | adverteren
Facebook