2 van de 2
 < Vorige 1 2
   
apk geslaagd, maar wrang
Peteryed
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3384
Geregistreerd: 13-09-2004

- C5 Break 2.0-16V
Gepost: 10 augustus 2017 12:10 PM
  [ # 16 ]
HvdL schreef:

Ze staan niet bij garage80 op de site, maar het lijkt mij dat ze die wel hebben.

Ja hoor, ze staan er gewoon op. Wink

https://www.garage80.nl/a-38017107/dashboard/kachelaanjager-bx/

 

 

Profiel  
 
Gepost: 16 augustus 2017 12:35 AM
  [ # 17 ]

Sorry! Niet ver genoeg doorgezocht. Op een of andere manier dacht ik aan elektrische onderdelen en niet aan dashboard…

Hendrik Colijn: ‘Er is voorshands nog geen enkele reden om werkelijk ongerust te worden’

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 19 augustus 2017 12:21 PM
  [ # 18 ]

Dankzij het forum heb ik nu weer een werkende blower, of aanjager.
Hier een foto van waarschijnlijk de schuldige, want na vervanging, doet de blower het weer.
Gegroet, Wim

Afbeelding Bijlagen
blower.jpg
Klik op de thumbnail om de hele afbeelding te zien
Profiel  
 
Gepost: 19 augustus 2017 02:12 PM
  [ # 19 ]

Ook weer gefixed! Prettig geregeld.

Hendrik Colijn: ‘Er is voorshands nog geen enkele reden om werkelijk ongerust te worden’

Profiel  
 
Ed P
> 700 berichten
RankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 701
Geregistreerd: 18-08-2010

- XM 2.5 TD Break
Gepost: 19 augustus 2017 04:50 PM
  [ # 20 ]

Top! Blij dat het weer hersteld is, niks zo vervelend als een blower die het niet doet bij vochtig of koud weer. En dat weet je pas als je het een keer hebt meegemaakt.

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 30 augustus 2017 12:56 PM
  [ # 21 ]

Hallo,
Nu eens goed de blower getest, was zo warm… nu blijkt ie wat onregelmatig te blowen. Ik dacht ook dat de beginsnelheid ook minder was. Maximaal blaast ie wel goed, maar zachter en harder.. Zou dan die regelaar niet goed zijn?
Gegroet,
Wim

Profiel  
 
Gepost: 31 augustus 2017 11:35 AM
  [ # 22 ]

Dat doet mij in eerste instantie denken aan vuil of corrosie. Zijn alle stekkers/aansluitingen schoon, is de massa goed (uit een ander blowertopic: ‘het bleek dat de massa van het sleepcontact op de print (achter de drie knoppen) geen goed contact maakte.’).

Hendrik Colijn: ‘Er is voorshands nog geen enkele reden om werkelijk ongerust te worden’

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 12 september 2017 01:24 PM
  [ # 23 ]

Hallo,
Na de onregelmatigheid van de aanjager is sinds een paar dagen de blower weer uitgevallen. Alle stekkers goed schoon gemaakt, geen resultaat. Blower weer eruit gehaald, nu werkt ie niet op een accu.
Straks monteer ik een goede blower motor, wordt vervolgd…

Profiel  
 
jantje1948
> 7000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 7279
Geregistreerd: 21-04-2006

- C5 3.0 V6 exclusive.
Gepost: 12 september 2017 04:15 PM
  [ # 24 ]

Klinkt als vuile of versleten koolborstels. Die kun je vervangen.

ex 2cv 15pk, 11BL 1938, dspecial 1973, ds pallas 23 IE bvh 1973, gs, austin princess 2300, cx 2400 break, bx 19 d, cx 2500 trd, xm 2.0 16v, mgb, mgc, ds 21 ie pallas 1971, saxo 1.1i, sm 2.7 ie, xantia 2.0 16v.

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 12 september 2017 04:22 PM
  [ # 25 ]

Dank voor de tip, ik ga eens kijken, heb al koolborstelsonline.nl gevonden!
Wim

Profiel  
 
nanko
> 600 berichten
RankRankRankRankRankRank
Totaal aantal Berichten: 607
Geregistreerd: 12-03-2008

Gepost: 13 september 2017 10:23 AM
  [ # 26 ]

als de borstels op zijn, zijn de lagers en de collector dat ook.

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 24 september 2017 02:48 PM
  [ # 27 ]

Het werkt weer! De blowermoto vervangen en nu zien of het van langere duur is!
Gegroet, Wim

Profiel  
 
Wim Rutten
> 100 berichten
RankRank
Totaal aantal Berichten: 126
Geregistreerd: 21-08-2015

- CX Athena
- BX BX
Gepost: 17 oktober 2017 11:34 PM
  [ # 28 ]

Na de reparatie van de blower, doet het nog steeds en goed (bedankt N!), was de apk aan de beurt.
Ik had bij Peter Bonhof de bx op de brug gezet en alle punten nagelopen, beetje schoonmaken e.d. Dus vol goede moed naar de Kwik Fit.
Ja u leest het goed, ik heb nog nooit een auto naar de Kwikfit ter keuring gebracht, alla geef ze een kans.
Blijkt de ruitensproeier kaduk( zeker weten dat die t nog deed) en een achterlicht rechts, en het meeknipperen van de remlichten bij aanzetten knipperlicht.
Wat doet kwikfit? Afkeur! Wellaan de sproeier bleek verstopt, met roest, dus nieuwe slang, doorprikken van de kanalen. Alla gefixt.
Nu dat achterlicht en meeknipperen. Hier op het forum staan een paar gelijke gevallen. Dus contacten schoon, nieuwe lampjes, aarde draad? Ja die zat los, zie foto, waar moet ie dan aan vast? En waarom doet het rechter achter het niet? De linker unit bekeken en daar zag ik een aardepunt. Op de middelste van een driepolige stekker daar zat de massa draad aan vast.
Ik had veel vertrouwen in een oplossing, dus volgende morgen 08:00 uur ter herkeuring. Ga ik dit redden? Nog steeds geen achterlicht op rechts. De vraagbaak erbij en ik zag dat zekering nr 11 op mistlichten achter en rechter achterlicht aangesloten is, dus in de avond naar de zekeringenkast, ik had nog wat reserver zekeringen, en bingo, nr 11 was onderbroken. Het achterlicht lachte me toe!
Nu weer de Kwikfit, nou ja men ging de bx weer herkeuren!! Want zo zei een monteur “ je zult maar op een stoeprand rijden en dan kan er iets stuk gaan..! Na een half uur kon ik weer 24,90 dokken, dat was dus de tweede keer.
Ik vond ‘ t wrang!
Dit forum blijf voor mij een goede vraagbaak! Heb ik deze losse massadraad nu goed aangesloten? Waarom zit er geen stekkertje op?
Gegroet,
Wim

Afbeelding Bijlagen
6C035312-161A-4457-B418-C66A16D72B4D.jpeg
Klik op de thumbnail om de hele afbeelding te zien
Profiel  
 
dirkvdmei
> 1000 berichten
RankRankRankRankRankRankRankRankRankRank
Totaal aantal Berichten: 1050
Geregistreerd: 11-08-2009

- GS/GSA GSA CLUB Berline
- AX 1.1 spot 5 deurs
- AX 1.1 spot 3 deurs
- BX 1.6 Chic
Gepost: 18 oktober 2017 03:02 PM
  [ # 29 ]

Het massapunt voor beide achterlichten zit achter het linker achterlicht. Als je die extra massadraad deugdelijk hebt vastgemaakt is dat prima zo.

Profiel  
 
 
2 van de 2
 < Vorige 1 2
 
© Citroën-Forum 2003 - 2018 | adverteren
Facebook