2 van de 2
 < Vorige 1 2
   
Storing display
vv
< 100 berichten
Rank
Totaal aantal Berichten: 8
Geregistreerd: 30-08-2017

Gepost: 12 september 2017 08:05 PM
  [ # 16 ]

Toch maar even de accu los en even gewacht en weer aangesloten. Contact ook gewacht en ja hoor alles werkt weer. ??????

Profiel  
 
beremans
> 1300 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1355
Geregistreerd: 09-02-2011

Gepost: 12 september 2017 08:34 PM
  [ # 17 ]

VV, heeft je accu nog wel voldoende ampère, 12 volt heeft ie altijd, ook al is ie leeg,  heb je wel het idee dat de startmotor met gemak rond gaat en niet dat je denkt nou net aan dat ie start,  slechte of lege accu,s geven ook deze storingen,  ook kan je kijken of de massa aansluitingen nog goed zijn net zoals ik bij de ander schreef,

Profiel  
 
vv
< 100 berichten
Rank
Totaal aantal Berichten: 8
Geregistreerd: 30-08-2017

Gepost: 12 september 2017 08:49 PM
  [ # 18 ]

Hij start gewoon, maar zal hem eens meten en kijken naar de massa wat jij zei. Als ik nu naar de dealer ga vindt men niks dus dat is ook lastig. Bedankt voor de informatie, laat weten hoe het verder gaat.

Profiel  
 
Aad van der Reijken
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 53
Geregistreerd: 20-12-2005

Gepost: 13 september 2017 09:23 AM
  [ # 19 ]

Ook mijn Picasso start prima. Dat gaat niet moeizaam, maar “gewoon” betrouwbaar. Ik zou er natuurlijk eens een hulpaccu op kunnen aansluiten en kijken wat dat voor effect heeft. Ik heb het al eerder geschreven: de rest functioneert allemaal prima, alleen het dashboard geeft allemaal streepjes waar die informatie moet weergeven en er branden veel controlelampjes. Ik ben eerder bij een garage geweest, maar toen werkte het wel allemaal toevallig. De garage vond toen geen enkele foutmelding.

vv, ik ben erg benieuwd wat je verder nog vindt en of je het kan oplossen. Om allerlei redenen kan ik er de komende weken geen aandacht aan besteden, dus ik lees graag jouw vorderingen!

Profiel  
 
 
2 van de 2
 < Vorige 1 2
 
© Citroën-Forum 2003 - 2017 | adverteren
Facebook