10 van de 11
« Eerste  < Vorige 8 9 10 11 Volgende > 
   
DS23IE BH Pallas project van Maart
IDealist
> 1900 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1996
Geregistreerd: 31-08-2011

Gepost: 07 januari 2021 09:26 PM
  [ # 136 ]

Doe dat maar inderdaad….. Imgur ligt plat. Ik heb geen toegang meer tot mijn foto’s. 404 Bad request en de app zegt: didn’t understand what to do….

Citroen ID20 F Break Luxe ‘74, 2CV4 ‘74, Mehari ‘77

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 07 januari 2021 09:45 PM
  [ # 137 ]

Hmmm, dat is balen. Heb je de originelen lokaal opgeslagen?

 

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 11:20 AM
  [ # 138 ]

Test

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 11:59 AM
  [ # 139 ]

Mooi, foto plaatsen lijkt nu wel te lukken met google foto’s maar dan met de laptop (dus niet met de iPad…)

bij deze eerste voortgangsplaatje.

Profiel  
 
jantje1948
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8511
Geregistreerd: 21-04-2006

- C5 3.0 V6 exclusive.
Gepost: 10 januari 2021 12:46 PM
  [ # 140 ]

Ik zie niets.

ex 2cv 15pk, 11BL 1938, dspecial 1973, ds pallas 23 IE bvh 1973, gs, austin princess 2300, cx 2400 break, bx 19 d, cx 2500 trd, xm 2.0 16v, mgb, mgc, ds 21 ie pallas 1971, saxo 1.1i, sm 2.7 ie, xantia 2.0 16v.

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 02:07 PM
  [ # 141 ]

Hmmm?
Bij mij wel zichtbaar via ‘t forum.

Ik zal m’n instellingen controleren

Profiel  
 
jantje1948
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8511
Geregistreerd: 21-04-2006

- C5 3.0 V6 exclusive.
Gepost: 10 januari 2021 02:48 PM
  [ # 142 ]

Misschien omdat ik met chrome werk?

ex 2cv 15pk, 11BL 1938, dspecial 1973, ds pallas 23 IE bvh 1973, gs, austin princess 2300, cx 2400 break, bx 19 d, cx 2500 trd, xm 2.0 16v, mgb, mgc, ds 21 ie pallas 1971, saxo 1.1i, sm 2.7 ie, xantia 2.0 16v.

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 05:54 PM
  [ # 143 ]

Hoi Jan, ik denk dat er toch nog ergens een instelling niet goed staat. Op m’n iPad & laptop zie ik de foto wel op ‘t forum, via de iPhone inderdaad ook niet…

Profiel  
 
wbogaerts
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3169
Geregistreerd: 16-06-2005

- SM 2.7 Carburateur
- C5 exclusive
- Berlingo 1.4 I multispace
- 2CV special
Gepost: 10 januari 2021 05:56 PM
  [ # 144 ]

Op mijn MAC ook niets te zien .....

Walter nice day

Meten is weten , gissen is missen

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 08:41 PM
  [ # 145 ]

Hoi Walter,
Ja, ‘t gaat ergens mis bij mijn instellingen.

Als ik locatie van de afbeelding kopieer en tussen “img” zet:


Dit is de directe link
https://photos.google.com/photo/AF1QipP3ZDxesg0ab2mGjfuQmlBgg-caDC_bP_NnG1Pj

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 10 januari 2021 08:59 PM
  [ # 146 ]

Profiel  
 
IDealist
> 1900 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1996
Geregistreerd: 31-08-2011

Gepost: 10 januari 2021 09:23 PM
  [ # 147 ]

We hebben beeld (op een Mac)! Goed bezig!

Citroen ID20 F Break Luxe ‘74, 2CV4 ‘74, Mehari ‘77

Profiel  
 
waterman
> 40000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 40882
Geregistreerd: 26-02-2005

- C4 (2004-heden) C4 PureTech 110
- C4 (2004-heden) 1.6 16v ambiance bva
Gepost: 11 januari 2021 12:22 PM
  [ # 148 ]

Op de mac beeld, op de windows via chrome niets te zien.

Ik ben niet arrogant. Ik ben de beste.
gediplomeerd Citroën Specialist!

Doneer, zo blijven we draaien!

Profiel  
 
wbogaerts
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3169
Geregistreerd: 16-06-2005

- SM 2.7 Carburateur
- C5 exclusive
- Berlingo 1.4 I multispace
- 2CV special
Gepost: 11 januari 2021 12:26 PM
  [ # 149 ]

404. Dat is een fout.

De opgevraagde URL is op deze server niet gevonden. Dat is alles wat we weten.

Walter

Meten is weten , gissen is missen

Profiel  
 
Maart
> 300 berichten
RankRankRank
Avatar
Totaal aantal Berichten: 372
Geregistreerd: 26-06-2007

Gepost: 11 januari 2021 06:49 PM
  [ # 150 ]

Nog een poging.
Nu werkt het op mijn werk/windows laptop ook lijkt het

Profiel  
 
 
10 van de 11
« Eerste  < Vorige 8 9 10 11 Volgende > 
 
© Citroën-Forum 2003 - 2021 | adverteren
Facebook