Citroën Xsara 1.6 16V 2002 ontkoppeld niet
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 08 maart 2018 11:54 AM

Hallo,

Ik heb een hele mooie Citroën Xsara 1.6 16V uit 2002. Nu heb ik er een volledig nieuwe koppelingsset in gezet(omdat het druklager door de drukgroep heen was gesleten) maar nu ik deze heb vervangen kan ik de auto maar niet ontkoppelen.
Ik heb de frictieplaat er goed in gezet, de koppelingskabel heb ik ook vervangen(moet ik hier meer aan doen dan dat ding er in en de plastic dop voor de zelfspanner verwijderen?). nu heb ik alles al vier keer nagelopen maar het lukt nog steeds niet om de versnellingsbak te ontkoppelen en dus ook niet om deze in de versnelling te zetten.
Als iemand ideeen/oplossingen heeft hoor ik het graag!

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 08 maart 2018 12:49 PM
  [ # 1 ]

overigens voelt het pedaal alsof je op elastiek trap en aan het einde van het pedaal voelt die meer alsof hij niet verder kan.

Profiel  
 
wim V8
> 900 berichten
RankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 992
Geregistreerd: 12-06-2011

Gepost: 08 maart 2018 04:56 PM
  [ # 2 ]

Is de zelfsteller wel goed?

Laat iemand kijken of de hevel op de bak wel genoeg beweegt met het intrappen van het pedaal.

Gr. Wim.

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 08 maart 2018 08:33 PM
  [ # 3 ]

De gehele kabel is nieuw dus ik mag verwachten dat de zelfsteller ook goed is. En we hebben gekeken naar het bewegen van de hevel en die gaat tot zijn Max en veert ook weer terug. Van het weekend maar even kijken of de vork niet krom is o.i.d.

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 02:32 PM
  [ # 4 ]

Oké aan de vork ligt het ook niet, deze laten controleren door een monteur in de buurt en vond het hele verhaal maar raar. Hij had ook geen idee hoe het zou kunnen.. ik begin nu zelf het idee te krijgen om afstandsbussen tussen het vliegwiel en de drukplaat te zetten om er voor te zorgen dat de drukplaat zich kan afzetten en ook de frictieplaat vrij te geven. Kan dit of ben ik hopeloos op zoek naar een oplossing die niet mogelijk is?

Profiel  
 
FastFred
> 1500 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1517
Geregistreerd: 28-06-2012

- C4 (2004-heden) Coupe VTS 2.0 16v
Gepost: 13 maart 2018 02:49 PM
  [ # 5 ]

Heeft de nieuwe koppelingskabel dezelfde lengte als de oude?

Anders zou je toch bijna gaan denken dat er met montage van de nieuwe koppeling iets niet helemaal goed gegaan is.

Ex: ZX Aura E2 NP-JZ-34 (R.I.P. 22-8-2016)

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 02:53 PM
  [ # 6 ]

Ja de kabel heeft exact dezelfde lengte. Bij nader inzien is zelfs de oude nog in goeie staat(ook de zelfsteller). Ik heb echt waar geen idee wat het nog zou kunnen zijn. Na inmiddels 5 keer alles te hebben nagelopen spring ik in een sloot als iemand het in 5minuten zou weten.

Profiel  
 
Gepost: 13 maart 2018 03:48 PM
  [ # 7 ]

Zit de koppelingsplaat er wel goed om in?
Soms verschilt de bus met spiebanen, die over de prise-as schuift, in de lengte die uitsteekt t.o.v. het frictiemateriaal.
D.w.z. aan 1 kant meer dan aan de andere kant.

Geen idee of dat bij deze auto ook het geval is, maar mocht je de oude plaat nog hebben, dan kan je dat controleren.

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 03:55 PM
  [ # 8 ]

Quoten van het voorgaande bericht is niet toegestaan. police
Ja dat is het geval, zou de oorzaak hier ook in liggen?

Profiel  
 
Gepost: 13 maart 2018 03:58 PM
  [ # 9 ]

Kan, als de hoge kant van de bus nu bijvoorbeeld tegen het vliegwiel drukt, heeft de drukgroep onvoldoende slag om de plaat aan weerszijden vrij te krijgen.

De hoge kant van de bus hoort dus aan de drukgroep-zijde.

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 04:04 PM
  [ # 10 ]

Quoten van het voorgaande bericht is niet toegestaan. police

Dat is het hem nou juist op de oude was de bus inderdaad langer en zat deze tegen het vliegwiel(speling er achter weet ik niet) maar bij de nieuwe was de bus vlak aan de rest, het uitstekende deel waar gearboxes side op staat zit richting de versnellingsbak.

Profiel  
 
Gepost: 13 maart 2018 04:05 PM
  [ # 11 ]

Kan je nog een foto maken en plaatsen van de oude plaat?

Oude en nieuwe plaat onderling vergeleken op verschillen?

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 08:21 PM
  [ # 12 ]

Hier een foto, echt maatafwijkingen waren er niet.

Afbeelding Bijlagen
rsz_1rsz_img_20180313_201441.jpg
Klik op de thumbnail om de hele afbeelding te zien
Profiel  
 
Gepost: 13 maart 2018 08:22 PM
  [ # 13 ]

Geen foto van de nieuwe?

Profiel  
 
GGreve
< 100 berichten
Rank
Totaal aantal Berichten: 10
Geregistreerd: 08-03-2018

Gepost: 13 maart 2018 08:24 PM
  [ # 14 ]

Nou daar kan ik nu nog niet bij, aangezien de bak er momenteel onder zit.

Profiel  
 
Gepost: 14 maart 2018 12:24 PM
  [ # 15 ]

Beetje vervelend om te melden, maar ik ben bang dat je toch even terug moet naar af.
Dus de nieuwe plaat weer demonteren en heel goed vergelijken met de oude.
Ergens moeten verschillen zitten die de oorzaak van het probleem zijn.

Welk fabricaat plaat heb je gemonteerd en weet je zeker dat het de juiste is?

Profiel  
 
 
 
© Citroën-Forum 2003 - 2018 | adverteren
Facebook