Citroen C2 1.6 vtr semiauto start problemen
Mlaarveld
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 06-09-2018

Gepost: 06 september 2018 10:02 AM

hallo mensen

Ik heb zins kort een c2 vrt van het bj 2004 met een km stand van 155000 km en hij loopt prima. Maar nu heb ik het volgende probleem als ik van a naar b rijd is er niks aan de hand en start die gewoon normaal maar als ik bijvoorbeeld naar de supermarkt ga en ik start het weer na ongv. 15 minuten start die niet dan hoor ik een tik als ik de sleutel omdraai . het lijkt wel de startermotor . Maar als ik een uurtje wacht start die gewoon weer maar lijkt het wel of die niet genoeg stroom krijgt want dat hoor je als die start . Nu heb ik overal op het internet gekeken wat het kan zijn maar ik krijg overal andere antwoorden.En de accu lijkt mij ook niet wat paar uur laten merk je weer helemaal niks van start die gewoon weer met vol power lijkt het wel(sorry voor de kromme uitleg heb er niet veel verstand van)
alvast bedankt
groeten melvin

Profiel  
 
CPS
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 88
Geregistreerd: 30-05-2017

- C1 exclusive , automaat met schakelflippers.
Gepost: 06 september 2018 10:12 AM
  [ # 1 ]

mogelijk is je startmotor vervuild,
en komt het tandwiel ,wat je starterkrans in beweging moet zetten ,
niet goed uit de startmotor.

Profiel  
 
RogerM (verbannen)
> 600 berichten
RankRankRankRankRankRank
Totaal aantal Berichten: 695
Geregistreerd: 03-05-2012

Gepost: 06 september 2018 10:24 AM
  [ # 2 ]

startrelais op de startmotor is vervuild/ingebrand.

Xsara Picasso 1.6i 16V, 2006

Profiel  
 
Mlaarveld
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 06-09-2018

Gepost: 06 september 2018 10:43 AM
  [ # 3 ]

oke en heeft die een reden die verbranding in de zin van moet ik nog wat anders vervangen of is het gewoon normale slijtage

Profiel  
 
RogerM (verbannen)
> 600 berichten
RankRankRankRankRankRank
Totaal aantal Berichten: 695
Geregistreerd: 03-05-2012

Gepost: 06 september 2018 11:47 AM
  [ # 4 ]

Snap je hoe een startmotor werkt?
Met het contactslot bekrachtig je de bovenste spoel. Die spoel doet twee dingen vlak na elkaar:
1) starterkrans wordt naar buiten geduwd via een hefboom, en haakt in je vliegwiel (rechts onderin)
2) sluit een contact (start relais links boven) waardoor de startkrans gaat draaien.

Afgaande op jouw beschrijving is het relaiscontact niet lekker. Je hoort een tik, en dat is de as die naar buiten gedrukt wordt maar de motor gaat niet draaien omdat de motor geen/te weinig spanning krijgt. Doet mij vermoeden dat de contacten van het relais niet goed sluiten. Bij slecht contact gaat de motor vaak moeizaam rond en intussen branden de contacten nog verder in…
Als je er makkelijk bij kunt is het eenvoudig te fixen: motor eruit en contacten licht opschuren.

Pas op als je aan de startmotor gaat lopen kl**ien. Door die dikke kabel loopt serieuze stroom. Haal de accupool los! Ook als er geen sleutel in het contact zit staat er namelijk spanning op! Je zou niet de eerste zijn die…

Xsara Picasso 1.6i 16V, 2006

Profiel  
 
Mlaarveld
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 06-09-2018

Gepost: 07 september 2018 09:14 AM
  [ # 5 ]

dankje wel voor de reacties ik ga er dit weekeind mee aan de slag

Profiel  
 
RogerM (verbannen)
> 600 berichten
RankRankRankRankRankRank
Totaal aantal Berichten: 695
Geregistreerd: 03-05-2012

Gepost: 07 september 2018 09:35 AM
  [ # 6 ]

Voor de volledigheid: er zit óók nog een dun draadje aan je startmotor vast, welke niet in de afbeelding hierboven staat weergegeven. Dat draadje gaat naar je contactslot en de bovenste spoel. Als je op dat draadje spanning zet, gaat dat startrelais bewegen. Die zou je ook met een testlampje kunnen controleren op draadbreuk. Grootste uitdaging kán het eventueel verwijderen van de startmotor zijn. Soms zit dat kreng op een onmogelijke plaats ingebouwd.

Succes!
...en vergeet stap 1 niet: die accupool loshalen…

Xsara Picasso 1.6i 16V, 2006

Profiel  
 
 
 
© Citroën-Forum 2003 - 2020 | adverteren
Facebook