Tikken warme motor
rubenyoranpc
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 4
Geregistreerd: 06-01-2019

Gepost: 06 januari 2019 09:53 PM

Mijn saxo ‘03 1.4 heeft een tikkend geluid zodra de motor ook maar een beetje warm is. Tikken gaat mooi gelijk op met het toerental en gaat niet weg totdat je de motor echt weer koud hebt. Wat zou de oorzaak en oplossing kunnen zijn?
Dit is mijn eerste auto dus veel verstand heb ik niet van auto’s

Edit: ik heb snel even een video opgenomen van het geluid. Kwaliteit van telefoon mic is helaas wat bagger
https://youtu.be/0G9O-WAMALU

Profiel  
 
Bart1989
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3167
Geregistreerd: 10-10-2007

Gepost: 06 januari 2019 10:17 PM
  [ # 1 ]

Klinkt als een tevreden snorrend 1.4 tu’tje hoor!
Het geluid wat je hoort zijn de kleppen, bij warme motor hoor je deze meer als bij koude motor.

 

Profiel  
 
rubenyoranpc
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 4
Geregistreerd: 06-01-2019

Gepost: 07 januari 2019 12:08 AM
  [ # 2 ]

Top, bedankt voor de snelle reactie!
Stelt erg gerust, want ‘t wagentje is toch meer dan alleen vervoer ondertussen.

Profiel  
 
j.witkop
> 400 berichten
RankRankRankRank
Totaal aantal Berichten: 410
Geregistreerd: 31-05-2005

Gepost: 07 januari 2019 10:47 AM
  [ # 3 ]

inderdaad, klinkt als normaal geluid van klepjes en/of injectoren

Profiel  
 
Gepost: 07 januari 2019 12:23 PM
  [ # 4 ]

Je zou een keer de klepspeling kunnen (laten) controleren.
Wanneer is dat voor het laatst gebeurd?

Profiel  
 
rubenyoranpc
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 4
Geregistreerd: 06-01-2019

Gepost: 07 januari 2019 12:33 PM
  [ # 5 ]

Ik heb de auto relatief kort, en geen idee wanneer de kleppenspeling voor het laatst gedaan is. Vreemd dan dat garage daar niks over zei toen ik hem voor een distributie-riem langs heb gebracht… Ik ga er zeker eens naar kijken!

Profiel  
 
FastFred
> 1600 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1673
Geregistreerd: 28-06-2012

- C4 (2004-heden) Coupe VTS 2.0 16v
Gepost: 07 januari 2019 01:06 PM
  [ # 6 ]

Klepspeling checken en bijstellen is gewoon regulier onderhoud, weet niet hoe dat bij de 1.4 TU5JP motor zit, maar bij de XU motoren moest dit iedere 15.000 km als ik me niet vergis.

Heb ik overigens nooit gedaan bij mijn ZX….

Ex: ZX Aura E2 NP-JZ-34 (R.I.P. 22-8-2016)

Franse auto’s gaan niet stuk, die staken gewoon

Profiel  
 
Gepost: 07 januari 2019 02:30 PM
  [ # 7 ]
FastFred schreef:

1.4 TU5JP motor

Je bedoelt natuurlijk 1.4 TU3, de TU5JP is een 1.6 en heeft hydraulische klepstoters.
Daar valt niets aan te stellen.

Profiel  
 
FastFred
> 1600 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1673
Geregistreerd: 28-06-2012

- C4 (2004-heden) Coupe VTS 2.0 16v
Gepost: 07 januari 2019 02:44 PM
  [ # 8 ]

Die bedoelde ik inderdaad, foutje Smile

Ex: ZX Aura E2 NP-JZ-34 (R.I.P. 22-8-2016)

Franse auto’s gaan niet stuk, die staken gewoon

Profiel  
 
guy.v2
> 100 berichten
RankRank
Avatar
Totaal aantal Berichten: 125
Geregistreerd: 31-01-2017

- Jumper jumper3 euro 4 2.2hdi puma
Gepost: 07 januari 2019 08:55 PM
  [ # 9 ]

oorzaak tikkende klepstoters verkeerde motorolie

aanbevolen is
5w30 synthetische olie of 10w40 semi synthetische olie

Profiel  
 
Gepost: 07 januari 2019 08:59 PM
  [ # 10 ]

Dat kan alleen in het geval van hydraulische klepstoters en die heeft de TU3 van de topicstarter niet.

Profiel  
 
guy.v2
> 100 berichten
RankRank
Avatar
Totaal aantal Berichten: 125
Geregistreerd: 31-01-2017

- Jumper jumper3 euro 4 2.2hdi puma
Gepost: 07 januari 2019 09:07 PM
  [ # 11 ]

Rene dan controle klepspeling
maar als deze koud niet tikken en wel bij warme motor
raar he
ik zou het eerder anders om zien als het de kleppen zijn

Profiel  
 
Jeroen Simons
< 100 berichten
Rank
Totaal aantal Berichten: 49
Geregistreerd: 27-03-2011

- C5 2.0 automaat
- Ami 8
- GS/GSA 1130 berline
- ID/DS 19b
Gepost: 13 januari 2019 06:04 PM
  [ # 12 ]
Bart1989 schreef:

Klinkt als een tevreden snorrend 1.4 tu’tje hoor!
Het geluid wat je hoort zijn de kleppen, bij warme motor hoor je deze meer als bij koude motor.

Tikkende kleppen hoor je vooral als de boel koud is. Niet goed en gewenst maar kan technisch weinig (minder) kwaad.
Als de klepspeling te vast is hoor je de kleppen niet tikken. Die “verbranden” dan, als het een beetje tegenzit. Dat is omdat ze in de tijd korter op de zetels rusten en dus minder warmte kwijt kunnen.
Als de klepspeling te ruim is hoor je de kleppen tikken. Als de motor warmer wordt neemt de speling wel af (de boel zet uit) en het tikken neemt ook af. Nadeel van een te ruime speling is vooral dat de kleppen kortere tijd openen, waardoor het vermogen afneemt.

Het filmpje (geluid) geeft mij geen duidelijk beeld of er een probleem is. Het kan een tik zijn, een lekkende injector maar evengoed een lekker snorrend torretje waar niets mee aan de hand is.
Een en ander controleren/stellen kan nooit kwaad, meten is weten. Veel plezier met de auto.

Profiel  
 
rubenyoranpc
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 4
Geregistreerd: 06-01-2019

Gepost: 22 februari 2019 02:10 AM
  [ # 13 ]

Hij moest deze week voor APK dus heb direct gevraagd of de kleppen gesteld konden worden. APK makkelijk gehaald, kleppen zijn gesteld maar de tik is nog steeds aanwezig. Monteur zei er niks van dus ga ik er maar van uit dat dit een stukje van zijn karakter is Razz
Het beestje zit ook al bijna op een kwart miljoen kilometers

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook