Saxo slaat af bij intrappen koppeling na enige tijd rijden.
jorawesome
< 100 berichten
Rank
Totaal aantal Berichten: 6
Geregistreerd: 15-07-2018

Gepost: 11 mei 2019 02:56 PM

Beste Forumleden,

Mijn Saxo heeft al heel lang het probleem dat hij afslaat bij het intrappen van de koppeling als ik er wat langere ritten mee rijd.

Daarnaast is het in de zomer erger dan in de winter.

Nu weet ik dat dit probleem vaker voorkomt, echter zou ik het toch nog even op een rijtje willen hebben.

Ik heb zelf de volgende mogelijke oorzaken kunnen vinden op internet:

Temperatuursensor
Stappenmotor
Gaskleppositiesensor

Is er iemand die dit probleem ook heeft gehad en toen een oplossing heeft kunnen vinden?

Alvast bedankt!

Jordi

Profiel  
 
d-super
> 100 berichten
RankRank
Avatar
Totaal aantal Berichten: 157
Geregistreerd: 05-06-2004

- ID/DS DSuper
- C5 Sedan 2.0i 16v Comfort
Gepost: 12 mei 2019 10:36 PM
  [ # 1 ]

Vervang je stappenmotor, die is meestal de schuldige.

Profiel  
 
kevin95
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 89
Geregistreerd: 04-08-2012

- Saxo 1.1i Basis
- C3 VTR 1.6 16V Exclusive
Gepost: 13 augustus 2019 10:41 PM
  [ # 2 ]

Welke motor heb je? Ik heb een 1.1i met carburator, deze had hetzelfde probleem, en zelfs als je stil stond, en hij sloeg niet af, dat de op 500 toeren bleef zitten.

Dit bleek simpelweg een klem te zijn die de carburator op z’n plek houdt, deze was verroest en klemde onvoldoende waardoor dei wat los zat. Klem vervangen en sindsdien altijd netjes 1000 toeren stationair.

Citroën Saxo 1.1i Basis, Bleu Grand Pavois, 2000
Citroën C3 1.6 16V VTR Exclusive, 2006

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook