Fluittoon bij remservo AX
J. van Rijn
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 07-10-2019

Gepost: 07 oktober 2019 11:12 AM

Hallo,
Sinds kort hebben we er een AX 1.4 TGS E2 uit 1993 bij.
Deze auto heeft een enorm gebrek aan onderhoud gehad. We hebben inmiddels de remschijven en remblokken vervangen, bougies vervangen, beugel stabilisatorstang, olie ververst etc.
Echter zowel bij stationair lopen als onder het rijden komt er een zeer vervelende fluittoon uit de buurt van de rem servo. Bij het remmen stopt dit fluiten dan weer.
Wat zou dit kunnen zijn?
Groeten Jan

Profiel  
 
Gepost: 07 oktober 2019 11:25 AM
  [ # 1 ]

Luchtlekkage op de onderdrukdoos van de rembekrachtiging?

Profiel  
 
J. van Rijn
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 07-10-2019

Gepost: 07 oktober 2019 11:38 AM
  [ # 2 ]

Ok, kun je dat ergens dan controleren soms met lekzoeker oid?

Profiel  
 
Gepost: 07 oktober 2019 11:44 AM
  [ # 3 ]

Kan veel simpeler.
Er loopt van het inlaatspruitstuk een slang naar de onderdrukdoos, als je deze los haalt op de doos en het fluiten stopt bij een draaiende motor, dan weet je genoeg.

Profiel  
 
J. van Rijn
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 07-10-2019

Gepost: 07 oktober 2019 11:53 AM
  [ # 4 ]

Dank je Rene. Klinkt simpel. Ga ik straks proberen!

Profiel  
 
J. van Rijn
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 07-10-2019

Gepost: 07 oktober 2019 02:55 PM
  [ # 5 ]

Heb een nieuwe slang geplaatst. Maar dat lost het niet op.
Daarna rempomp los gehaald en nieuwe vloeibare pakking tussen gezet.
Echter blijkt ook het doorvoer rubber waarin de aansluiting van de slang zit, doorgesleten. Alles nu dicht gemaakt met sealer en lijkt opgelost.

Profiel  
 
Gepost: 07 oktober 2019 03:06 PM
  [ # 6 ]

clap

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook