Euh… (lampje Berlingo)
oldjaggy
< 100 berichten
Rank
Totaal aantal Berichten: 11
Geregistreerd: 12-07-2019

Gepost: 15 november 2019 06:09 PM

Heren,

Woensdag lampje linksachter vervangen en doet het weer.
Opeens viel het me op dat terwijl mijn dimlicht niet aanstaat mijn dashboard verlichting brand… ofwel de snelheidsmeter en toerenteller zijn verlicht, heel raar dus.
Maar nu komt het….. als ik rem gaat de verlichting UIT, voet van de rem en het gaat weer AAN.
Kan het misschien zo zijn dat ik het verkeerde lampje heb gebruikt ?
Hoop van jullie te horen

Groet

Profiel  
 
Gepost: 15 november 2019 06:28 PM
  [ # 1 ]

Yep, er hoort duplolamp 21/5 W in.
Waarschijnlijk heb je er nu een enkele 21 W in gedaan.

Profiel  
 
Kooijman
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 63
Geregistreerd: 22-01-2014

Gepost: 15 november 2019 09:55 PM
  [ # 2 ]

Ooit precies hetzelfde gehad. Met een Berlingo dacht ik. Zat inderdaad een dubbelfitting lampje in waar ik een nieuw lampje in had gezet. Ik weet precies wat ik heb gedaan. Lamp met maar één fitting in gezet of een lampje met dubbele fitting te ver gedraaid… Dacht eerst ook dat de auto gek was geworden.

CX Break Reflex †
BX 1.9 D Deauville †
BX 1.4 Deauville †
Berlingo 600 D †
Peugeot 205 Generation †
Xantia 2.0i-16V Millésime †
C3 1.4 Exclusive †
C5 2.0i-16v type 2 (2005)
C4 Cactus 1.6 blueHDI shine 100 (2014)

Profiel  
 
oldjaggy
< 100 berichten
Rank
Totaal aantal Berichten: 11
Geregistreerd: 12-07-2019

Gepost: 16 november 2019 01:55 PM
  [ # 3 ]

Probleem opgelost
juiste lampje gekocht en erin gezet, ging trouwens een stuk makkelijker dan de verkeerde…

Super bedankt !!

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook