Piep uit Hi-Fi
Stijn2k6
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 20-06-2019

Gepost: 23 februari 2020 06:47 PM

Hoi mensen,

Ik heb een (hopelijk) klein probleempje met mijn DS3 VTI 1.6. vanmiddag toen ik naar huis reed hoorde ik een gek geluid wat ik niet kon plaatsen. Nader onderzoek wees uit dat het geluid uit de middelste speaker kwam. Die dus bijna tegen de voorruit zit.

De speaker maakt een piep / ruis die harder of zachter gaat als ik gas geef of afrem. Eerder heb ik dit probleem nog niet gehad, maar zomaar ineens wel. Hij piept vanaf het moment dat de auto op contact staat. Het lijkt alsof ik de dynamo hoor(?).

Iemand die hier verstand van heeft en mij verder kan helpen?

Met vriendelijke groet,
Stijn Bijzeit

Profiel  
 
Stijn2k6
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 20-06-2019

Gepost: 23 februari 2020 07:16 PM
  [ # 1 ]

Ik wil dit even aanvullen: ik heb geen nieuwe / extra speakers ingebouwd. Wel sinds kort een nieuwe accu.

Profiel  
 
Jewepe
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 8
Geregistreerd: 08-11-2018

Gepost: 25 februari 2020 09:15 PM
  [ # 2 ]

Hi Stijn,

Kijk eens in dit topic: https://www.citroen-forum.nl/forums/viewthread/231661/ Daar zou wel eens de oplossing voor je probleem gegeven kunnen worden. In de DS3 van mijn vrouw werkte de oplossing in de laatste post in ieder geval prima. Succes!

Groet, Hans

Profiel  
 
Jewepe
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 8
Geregistreerd: 08-11-2018

Gepost: 07 maart 2020 10:01 PM
  [ # 3 ]

Hi Stijn,

Is het probleem opgelost?

Profiel  
 
 
 
© Citroën-Forum 2003 - 2020 | adverteren
Facebook