Citroen Jumpy 1.9 diesel probleem!
Sdv54
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 04-05-2020

Gepost: 04 mei 2020 08:21 PM

Goedenavond alle.
Ik heb reeds en zeer netjese citroen Jumpy aangeschaft met weinig kilometers.
Nou heb ik hem zelf gekocht met als een scheur in het dieselfilter huis… met me stomme kop en teveel vertrouwen in de mens hem opgeladen en mee genomen. Paar dagen later zouden we er naar kijken. En her en der mist wat kwa slangen..
Zouden jullie mij tips kunnen verschaffen waar wat hoort? Mijn dank zal groot zijn.

Hierbij wat foto’s.

1. De slang vanaf het knietje


2.

3.

4.

5..

Hopelijk kunnen jullie me helpen!


Mvg sierd


Deze ..

Profiel  
 
Citroensmgz
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2187
Geregistreerd: 21-11-2006

Gepost: 05 mei 2020 07:53 AM
  [ # 1 ]

Ik zie geen aanvoer- en afvoer-slang op het diesel filter huis. Ik neem dus aan dat ze het filter “overbrugd hebben”.  Misschien een tweedehands dieselfilterhuis kopen met de slangen erbij ?

To err is human, not to err is divine.

Profiel  
 
Sdv54
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 04-05-2020

Gepost: 05 mei 2020 12:58 PM
  [ # 2 ]

Dat was mijn plan ook,
Heeft u toevallig ook een idee
Waar dat stroom kabeltje van kan zijn?

Mvg Sierd.

Profiel  
 
Citroensmgz
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2187
Geregistreerd: 21-11-2006

Gepost: 05 mei 2020 01:50 PM
  [ # 3 ]

Geen idee: Komt het uit een kabelboom? Waar ? Zit het misschien met een oog op het blok ?

To err is human, not to err is divine.

Profiel  
 
d-super
> 100 berichten
RankRank
Avatar
Totaal aantal Berichten: 176
Geregistreerd: 05-06-2004

- ID/DS DSuper
- DS 3 1.2 VTI
Gepost: 05 mei 2020 10:56 PM
  [ # 4 ]

Is het stroomkabeltje niet van de brandstof afsluiter op de pomp?

Profiel  
 
Sdv54
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 04-05-2020

Gepost: 06 mei 2020 09:09 AM
  [ # 5 ]

Hallo allen, even en update.
Filterhuis van sloopgehaald
Met alle leidingen. Ontlucht tot ik en ons
Weegde. 1 spuitje remreiniger en liep gelijk.
Rookte niet en stotterede ook niet.

Auto uit gezet. Daarna wou hij niet uit hem zelf starten.

Gloeibougies worden wel warm.
Geen lucht. De ontluchter is keihard.
Zou het dan dat kabeltje kunnen zijn?

Of nog andere opties?

Profiel  
 
Gepost: 06 mei 2020 09:25 AM
  [ # 6 ]

Gissen is missen en meten is weten.

Dus ga eerst meten.

Krijg je spanning op dit losse draadje en zo ja, wanneer?

Profiel  
 
Sdv54
< 100 berichten
Rank
Totaal aantal Berichten: 4
Geregistreerd: 04-05-2020

Gepost: 06 mei 2020 05:12 PM
  [ # 7 ]

Opgezocht de kabel, als ik op contact zet meet ik 12v. Onder het starten 0 volt

Profiel  
 
 
 
© Citroën-Forum 2003 - 2020 | adverteren
Facebook