Een kloinkje bij intrappen koppeling
markjoe
< 100 berichten
Rank
Totaal aantal Berichten: 51
Geregistreerd: 12-12-2006

Gepost: 07 april 2021 07:42 PM

Beste Berlingo forumleden,

Sinds een paar maanden maakt mijn Berlingo (2004, 1.6 16v, ca. 200k) een geluidje bij het intrappen van de koppeling, maar alleen tussen 1 en 2 (bij sportief optrekken), en heel soms ook bij het sterk loslaten van het gas. Het is een wat blikkig geluidje/tikje/klapje en ik hoor het eigenlijk onder de auto. Ik dacht eerst aan de uitlaat en dat ie door het bewegen van de motor ergens tegen aan schuurde, of wellicht een beetje in de rubbers schoof. Ik kan niets zien waar die tegen aan zou kunnen schuren. Maar misschien dat de motorsteunen dus de oorzaak zijn? Zou dat kunnen? Ik weet van twee rubbers, één links boven, en één onder de aandrijfas. Zijn er meer? Is te controleren of er veel speling in zit? Andere ideeën?

Alvast dank voor jullie reacties!

Profiel  
 
Jeroen Simons
> 500 berichten
RankRankRankRankRank
Totaal aantal Berichten: 519
Geregistreerd: 27-03-2011

- 2CV 2CV6
- C5 2.0 automaat
- Ami 8
- GS/GSA 1130 berline
- ID/DS 19b
Gepost: 08 april 2021 07:15 PM
  [ # 1 ]

@Markjoe. Ik wil wel reageren. Maar ik heb helaas geen oplossing voorhanden.
Wat je schetst is heel lastig om te duiden. Wat bedoel je bijvoorbeeld met sportief optrekken. En met sterk loslaten van het gas. En hoe klinkt het geluidje?
Ik zou eerst alles handmatig nalopen, zoals de uitlaat, componenten die aan de motor zitten en die kunnen rammelen. Zoeken naar de oorzaak door te voelen en te rammelen.
Kijk ook in het interieur. Er zijn voorbeelden van lastige rammels die de oorzaak hadden in de inhoud van een handschoenen kastje.
Een andere vraag: Kun je het geluid ook produceren als je met de koppeling speelt (oftewel de koppeling mishandeld)? In verschillende snelheden/ versnellingen. Met de handrem er een beetje op. Hand aan de pook. In een bocht. Dat soort testen om de klacht te proberen te reproduceren.

VrGrJ
Citroein, dat rijdt pas fijn

Profiel  
 
Jeroen Simons
> 500 berichten
RankRankRankRankRank
Totaal aantal Berichten: 519
Geregistreerd: 27-03-2011

- 2CV 2CV6
- C5 2.0 automaat
- Ami 8
- GS/GSA 1130 berline
- ID/DS 19b
Gepost: 09 april 2021 05:30 PM
  [ # 2 ]

@Markjoe. Ik herinner me ook een bericht over bijgeluiden op het forum dat het subframe (een beetje) los zat. Het natrekken van de nodige bouten en moeren loste het probleem op. Mogelijk is dat ook bij jou het geval.

https://www.citroen-forum.nl/forums/viewthread/234834/P15
Zie het bericht van 30 januari.

VrGrJ
Citroein, dat rijdt pas fijn

Profiel  
 
markjoe
< 100 berichten
Rank
Totaal aantal Berichten: 51
Geregistreerd: 12-12-2006

Gepost: 11 april 2021 10:09 AM
  [ # 3 ]

Beste Jeroen,

Dank voor je beide reacties! Ik kwam er even niet aan toe om snel een reactie te geven. Zoals ik al aangaf in de eerste post verdenk ik het bewegen van de motor wanneer de belasting wegvalt (ofwel door de koppeling in te drukken, ofwel door het gas los te laten). Ik dacht aan de motorsteunen, het subframe is natuurlijk ook een zeer goede potientele kandidaat. Helaas heb ik niet zoveel documentatie over beiden. In mijn Haynes wordt met geen woord gerept over de steunen en subframe. Moet eens op zoek naar wat exploded views hoe een en ander in elkaar steekt.

Groet

Profiel  
 
jantje1948
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8710
Geregistreerd: 21-04-2006

- C4 (2004-heden) 1.6 16v
Gepost: 11 april 2021 11:49 AM
  [ # 4 ]

http://www.catcar.info/citroen/?lang=en

ex 2cv 15pk, 11BL 1938, dspecial 1973, ds pallas 23 IE bvh 1973, gs, austin princess 2300, cx 2400 break, bx 19 d, cx 2500 trd, xm 2.0 16v, mgb, mgc, ds 21 ie pallas 1971, saxo 1.1i, sm 2.7 ie, xantia 2.0 16v, C5 3.0V6 exclusive.

Profiel  
 
 
 
© Citroën-Forum 2003 - 2021 | adverteren
Facebook