startproblemen ds5
Johnnyb64
< 100 berichten
Rank
Totaal aantal Berichten: 2
Geregistreerd: 17-04-2021

Gepost: 20 april 2021 07:01 PM

ik heb een ds5 1.6 bueuhdi uit 2014 , ik heb afgelopen vrijdag de distributieriem en multiriem laten vervangen , ik heb de auto opgehaald naar mijn moeder gereden vanaf de garage ongeveer 3 km geen probleem , ik start hem weer geen enkel probleem en een km of 20 gereden en weer stilgezet om een half uur later weer in de auto te stappen maar deed hij ineens helemaal niks meer , iemand een idee wat het probleem zou kunnen zijn , de garage heeft de accu vervangen die volgens de meting van de anwb goed was om vervolgens doodleuk te gaan vertellen dat er ergens kortsluiting is alleen kunnen ze niet vinden waar , zelf denk ik aan een verkeerd gemonteerde multiriem (verkeerde spanning) maar weet het niet zeker vandaar deze vraag

Profiel  
 
wimb
> 2000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 2951
Geregistreerd: 21-08-2007

Gepost: 21 april 2021 05:04 AM
  [ # 1 ]

Hoi Johnny, welkom op het forum hier.
Het is prettig als je hoofdletters en punten gebruikt zoals Gebruiksregels van het Citro├źnforum vermeldt. Dat maakt je posting aanmerkelijk leesbaarder en is de kans groter dat je reacties krijgt.

Wim,
Disciplus Simplex

Profiel  
 
klever33
> 100 berichten
RankRank
Totaal aantal Berichten: 185
Geregistreerd: 13-12-2019

Gepost: 21 april 2021 07:20 PM
  [ # 2 ]

Maar wat is nu de stand van zaken ?
Startmotor draait niet ?
Of
Startmotor draait wel, maar motor slaat niet aan ?

Profiel  
 
Johnnyb64
< 100 berichten
Rank
Totaal aantal Berichten: 2
Geregistreerd: 17-04-2021

Gepost: 22 april 2021 08:11 AM
  [ # 3 ]

hij doet helemaal niets

Profiel  
 
Apprentice
> 700 berichten
RankRankRankRankRankRankRank
Totaal aantal Berichten: 744
Geregistreerd: 07-04-2006

- 2CV 6
Gepost: 22 april 2021 09:56 AM
  [ # 4 ]

Dus als je probeert te starten gebeurt er niets? Geen klik, geen ander geluid, gewoon complete stilte?
Lampjes op het dashboard gaan wel branden?

Ik denk dat je even duidelijk moet uitleggen wat er (niet) gebeurt, anders wordt het wel heel lastig om hier iets zinnigs over te zeggen.

Profiel  
 
Gepost: 25 april 2021 10:26 AM
  [ # 5 ]

Klemmen op de batterij niet goed aangespannen?

Profiel  
 
 
 
© Citroën-Forum 2003 - 2021 | adverteren
Facebook