2 van de 2
 < Vorige 1 2
   
Afslaan motor Visa 652 cc
Le Comte
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 29
Geregistreerd: 09-12-2006

- Visa Club
Gepost: 09 oktober 2021 10:46 AM
  [ # 16 ]

Tijdens doorstarten ruik ik benzine. Dat is volgens bij het probleem niet….
Vanmorgen ook weer hetzelfde verhaal. Gewoon starten. Choke snel terug, af en toe op gang houden met gaspedaal.
Loopt dan redelijk rustig…en dan…weg….

Zal de sensoren ook weer eens testen. Is altijd lastig in de auto, kan het ook buiten de auto?

Dank iedereen voor meedenken!

Even een plaatje van de bekleding die ik zelf vervangen heb.

Afbeelding Bijlagen
DEFD6E81-99F9-4B7C-8081-0F42E16D8BE1.jpegE57379FC-EE19-4793-9E8F-5B7A3EFD8AE7.jpeg
Klik op de thumbnail om de hele afbeelding te zien

Visa Club 1984 JX-17-RZ

Profiel  
 
H@ns
> 5000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 5216
Geregistreerd: 24-05-2010

Gepost: 09 oktober 2021 06:41 PM
  [ # 17 ]

Hoe snel druk je de choke weg eigenlijk?
Dat moet niet te snel hè.
Met koude motor moet je toch echt een stukje met halve choke rijden…
Elke keer een beetje verder induwen totdat ie warm is en zonder hulp blijft lopen.
Het is geen intelligente injectie die het mengsel aanpast aan de motortemperatuur.
Of trap ik nou een open deur in?

Profiel  
 
Le Comte
< 100 berichten
Rank
Avatar
Totaal aantal Berichten: 29
Geregistreerd: 09-12-2006

- Visa Club
Gepost: 10 oktober 2021 06:46 AM
  [ # 18 ]

Geen open deur hoor.Wink.Misschien doe ik dat wel te snel, omdat ik nog niet weet waar de uitval door komt.
Denk dat ik em verzuip. Ik ga het testen!

Visa Club 1984 JX-17-RZ

Profiel  
 
 
2 van de 2
 < Vorige 1 2
 
© Citroën-Forum 2003 - 2021 | adverteren
Facebook