1 van de 47
 1 2 3 Volgende >  Laatste »
   
Ma Prestige - assen
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 29 augustus 2011 11:16 AM

Graag jullie visie op het volgende:

Mijn 25ie Prestige automaat ‘hikt’ als deze stationair draait en de automaat in A(vant) staat.
Gemiddeld eenmaal per 30 seconden slaat de motor een slag over. Je merkt dit duidelijk doordat het toerental even daalt en er een schokje door de auto gaat. De auto slaat nooit af en het is altijd maar één inhouding. Daarna draait de motor weer gewoon door. Tot de volgende ‘hikt’. Je merkt hier dus alleen iets van als je voor een stoplicht staat.Rijdend houdt de motor niet of nooit in.
In N gebeurt dit ook maar dan valt het minder op.
Wat zou dit kunnen zijn:

Mijn gedachten gaan (natuurlijk) uit naar de BDP sensor of een vervuilde injector?


Maarten

NB
bougies en bougiekabels zijn vervangen
koud of warm maakt niet uit.
motor start en loopt altijd direct, trekt goed etc.

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
par eXeMple!
> 4000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 4955
Geregistreerd: 02-12-2007

- C5 phase II V6 BVA6 Exclusive
- C3 1.4 Différence BVA4
- Ami 8 Break
- GS/GSA X1
Gepost: 29 augustus 2011 01:00 PM
  [ # 1 ]

Eens in de 30 seconden? Dan denk ik aan de drukregelaar die in komt. Op dat moment wordt de LHM pomp even zwaarder belast, waardoor het lijkt alsof de motor even “hikt”. Hoor je tegelijkertijd een tikje van de drukregelaar?
Het zou zomaar iets anders kunnen zijn, maar dan is het wel vreemd dat het gemiddeld elke 30 seconden gebeurt…

Profiel  
 
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 29 augustus 2011 01:28 PM
  [ # 2 ]

Het hikken staat los van de HD pomp/regelaar.
Het hikken gebeurt onregelmatig maar gemiddeld zo eens per 20-30s.

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 29 augustus 2011 02:42 PM
  [ # 3 ]

Ik zit ondertussen te lezen op het internet inzake vervuilde verstuivers.
Het lijkt dat dit probleem mn speelt bij diesels en lpg.
Hoewel ik ervaring heb met vervuilde (vergomde) carburateurs komt dus(?) vervuiling bij een benzineinjectie niet zo vaak voor?

Weet iemand hier iets over te zeggen?

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
par eXeMple!
> 4000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 4955
Geregistreerd: 02-12-2007

- C5 phase II V6 BVA6 Exclusive
- C3 1.4 Différence BVA4
- Ami 8 Break
- GS/GSA X1
Gepost: 29 augustus 2011 04:23 PM
  [ # 4 ]

Ik heb de injectoren van m’n CX een tijdje terug eens laten reinigen. Dat heeft de opbrengst van die dingen wel iets verbeterd, maar echt dramatisch vuil waren ze niet. Je zou eerst eens kunnen proberen een flesje Wynn’s injectiereiniger aan een tank benzine toe te voegen. Sowieso niet slecht om dat elke 10000 km eens te doen.

Maar als de motor altijd (koud en warm) goed start en goed trekt, lijkt het mij onwaarschijnlijk dat dat hikje door de BDP-sensoren of de injectoren wordt veroorzaakt.

Profiel  
 
verkuilm
> 1900 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1995
Geregistreerd: 05-12-2004

Gepost: 29 augustus 2011 07:21 PM
  [ # 5 ]

Mijn eerste reactie is ook, dat is pomp die aanslaat! Ik heb dat ook met mijn TRS. En dat is ongeveer om 20 a 30 sec, maar onregelmatig!
Als de motor koud is voel je dat goed!

Hoe weet je zeker dat het dat niet is, je zegt het zo stellig.

In zijn P doet hij het niet?
ALs hij in zijn D staat moet de motor er meer aan trekken zeg maar. Als daar de pomp nog bij komt voel je dat zeker.

Mehari 4x4 1982
2cv6 club 1978
Mehari plage 1986
Vanclee mungo 1980

Profiel  
 
Gepost: 29 augustus 2011 10:14 PM
  [ # 6 ]

Een tip terzijde: altijd de automaat in N zetten bij het stoplicht. Veel beter voor je bak.

Wat mij in zekere mate intrigeert, is hoe een sluiptol opereert! ©2D  Cool

Profiel  
 
demuywo
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3205
Geregistreerd: 05-04-2008

- ID/DS Dspécial
- CX Prestige automatic
Gepost: 29 augustus 2011 10:24 PM
  [ # 7 ]

oh, ik laat ze altijd in P staan, tenzij ik al op voorhand weet dat het wel een paar minuten kan duren, dan vliegt ie wel in zijn N, want eerlijk gezegd, echt lekker vind ze dat inderdaad niet nu je het zegt. Maar op zich moet die bak daar toch tegen kunnen, niet? (is toch ZF???  Laughing )

Profiel  
 
waterman
> 40000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 40003
Geregistreerd: 26-02-2005

- C4 (2004-heden) C4 PureTech 110
- C4 (2004-heden) 1.6 16v ambiance bva
Gepost: 29 augustus 2011 10:31 PM
  [ # 8 ]
La Léo schreef:

Een tip terzijde: altijd de automaat in N zetten bij het stoplicht. Veel beter voor je bak.

Niet helemaal: in “D” draait de oliepomp wél en in “N” niet. Geen oliedruk: geen smering. Diverse fabrikanten geven aan dat de bak juist in D moet blijven staan als je bv voor een stoplicht staat.

Ik ben niet arrogant. Ik ben de beste.
gediplomeerd Citroën Specialist!

Doneer, zo blijven we draaien!

Profiel  
 
Gepost: 30 augustus 2011 12:03 AM
  [ # 9 ]

Ja, maar dat de motor blijft trekken en de bak mag niet trekken, dat werkt toch tegen elkaar in?
Misschien verschilt het per bak/auto….kan natuurlijk.

Wat mij in zekere mate intrigeert, is hoe een sluiptol opereert! ©2D  Cool

Profiel  
 
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 30 augustus 2011 11:18 AM
  [ # 10 ]

Deze discussie die jullie voeren, voer ik ook inmezelf als ik voor een stoplicht sta.
In N of in A laten staan.
Het geduw/getrek van de automaat in A lijkt me niet goed. Maar het inschakelen in A geeft ook een schok.
Tja wat is beter voor deze ZF3HP18?

Daarbij komt dat mijn ‘hikken’ duidelijk minder volebaar is bij N dan bij A.
En nee, het is echt niet de HD pomp…. Maar ik zal nog wel eens even mijn oren goed de kost geven.De schok is ook echt te groot voor de HD pomp (per slot van rekening heb ik ervaring met één DS, één XM, één Xantia en twee BX-en die ik in mijn leven heb gereden en allemaal inschakelende HD pompen hadden die je nauwelijks voelde inschakelen).
Zal eens kijken onder de kap met de motor in A…. (als ik er morgen nog ben betekent het dat mijn handrem het heeft gehouden….)

Maarten

(wellicht beter in R uitproberen….!)

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
par eXeMple!
> 4000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 4955
Geregistreerd: 02-12-2007

- C5 phase II V6 BVA6 Exclusive
- C3 1.4 Différence BVA4
- Ami 8 Break
- GS/GSA X1
Gepost: 30 augustus 2011 11:31 AM
  [ # 11 ]

Haha, alleen vertrouwen op de handrem van een CX als je een goeie levensverzekering hebt!  Doe het inderdaad maar in R.

Nog een ander idee, als het niet de LHM pomp is dan zou het nog de airco compressor kunnen zijn.
Daar ik op omdat de airco compressor in mijn CX veel te zwaar loopt. Moet eigenlijk vervangen gaan worden. De compressor loopt zo zwaar dat je het duidelijk voelt aan de motor als hij inschakelt en soms de snaar gaat slippen terwijl die strak genoeg staat. Hij werkt nog wel overigens.

Profiel  
 
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 30 augustus 2011 11:43 AM
  [ # 12 ]

Tja, die handrem… Gebruik ‘m nooit…. blokjes voor de wielen dan maar….!

Airco staat uit. Overigens schakelt deze bij mij heel soepel in, is nauwelijks merkbaar, behalve een kleine dip in de dashboardverlichting vanwege de fans die inschakelen.

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
Kunstenvliegwerk
> 900 berichten
RankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 931
Geregistreerd: 23-07-2008

- CX 25 prestige automatic
- Ami 6 club break
- ZX 1.4i break
Gepost: 30 augustus 2011 03:26 PM
  [ # 13 ]

Beste Maartens,
Ik heb dezelfde auto met een zéér vergelijkbaar probleem. Start moeizaam maar niet dramatisch en loopt stationair iets onregelmatig. De hik die jij beschrijft heb ik véél vaker, maar veel minder ingrijpend (iedere 2-3 sec heel korte terugval van c 900 naar c 800 toeren). maar bij warme motor start hij moeilijk en slaat soms af bij stationair. Valt vooral op bij schakelen van achteruit naar ‘A’. Dan kan je immers geen gas bijgeven. Ook lijkt hij een deel van de benzine niet op te stoken bij lage toerentallen. Hij rijdt dan beslist onzuinig en ruikt naar benzine.  Rijden op lange stukken is probleemloos. Alles vonkt, maar hoe entousihast kan ik zo niet beoordelen.
De vraagbaak geeft ‘modulator’ als mogelijk probleem. Maar daar heb ik geen plaatje van dus weet niet waar hij zit.

gecheck: BDP sensoren, luchttoevoer.
Vervangen: Bougies, kabels (of, uh, nouja, besteld, komen deze week…)
Niet gebruiken: Airco

Ik hou je op de hoogte!
Succes,

Profiel  
 
maartens
> 800 berichten
RankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 879
Geregistreerd: 03-11-2006

- CX 25ie Prestige
- BX 16 TZI Automaat
Gepost: 02 september 2011 01:10 PM
  [ # 14 ]

Ik kan er nu zeker van zijn. Het hikken heeft niets te maken met de HD-pomp. Je merkt niet dat deze in en uitschakelt. Je moet zelfs goed luisteren in het interieur om het te horen.

Ik heb verder geconstateerd dat het hikken optreedt bij een warme motor. Het lijkt net of de motor wat schraal loopt. Koud loopt de motor duidelijk regelmatiger.

Het is een injectie, dus even aan de carburateur draaien om het mengsel te verrijken kan niet. Het stationair toerental opkrikken is ook geen optie. De motor draait onbelast 1000 en belast in A of R 800.
Ik vind dit overigens best een grote toerenval. Zou dit ook te maken kunnen hebben met een wat arm mengsel?

mijn Prestige: http://www.mijnalbum.nl/Album=DQOIQAKQ
ex: BX 16TRS, BX 16TRI, XM 2.0, DSuper 5, Xantia 1.8 16v

Profiel  
 
Gepost: 03 september 2011 01:24 AM
  [ # 15 ]

Gevalletje Luchtmassamater vermoed ik. Valt vrij simpel af te stellen, tenzij de koolstofbaan versleten is, dan wordt het wat lastiger. Soms gaat men eraan draaien voor een APK om het CO te beïnvloeden, maar men draait ‘m daarna niet meer terug en dan loopt de auto vaak ineens beroerder en/of gaat zuipen.

@Lars: ‘modulator’ = de computer. Ik weet niet welke ze dan bedoelen in het boek, want je hebt er twee. Eentje (van de ontsteking) zit vermoedelijk op de L-binnenscherm, onder de claxon, de andere (injectie) achter je dashboardkastje.

Maar ik denk niet dat dit de boosdoener is in dit geval.

Wat mij in zekere mate intrigeert, is hoe een sluiptol opereert! ©2D  Cool

Profiel  
 
 
1 van de 47
 1 2 3 Volgende >  Laatste »
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook