2 van de 2
 < Vorige 1 2
   
DS5 elektrische aandrijving tijdelijk niet mogelijk
Citroentje87
< 100 berichten
Rank
Totaal aantal Berichten: 7
Geregistreerd: 30-01-2017

- DS 5 Hybrid4 Business Executive
Gepost: 06 maart 2017 05:11 PM
  [ # 16 ]

Update:

Accu vervangen echter probleem niet opgelost

Auto naar Citroen Garage - check of de juiste accu geplaatst is (veel voorkomend probleem is dat de verkeerde accu wordt geplaatst) Accu bleek de goede te zijn. Oplossing laat de auto hier een weekje staan dan gaan we de software naar Frankrijk opsturen om te laten bugfixen (of hoe dit in autotermen heet)

Momenteel in afwachting van een oplossing….

Profiel  
 
ChUcKiE
< 100 berichten
Rank
Totaal aantal Berichten: 64
Geregistreerd: 12-08-2013

Gepost: 07 maart 2017 12:46 PM
  [ # 17 ]

Aha dan, ben erg benieuwd naar de bevindingen. Bij welke citroen garage ben je geweest of staat je DS5?

Profiel  
 
ChUcKiE
< 100 berichten
Rank
Totaal aantal Berichten: 64
Geregistreerd: 12-08-2013

Gepost: 23 maart 2017 04:39 PM
  [ # 18 ]

En al een reactie van de garage gekregen?

Profiel  
 
Abdul
< 100 berichten
Rank
Totaal aantal Berichten: 1
Geregistreerd: 13-06-2017

Gepost: 21 juni 2017 11:37 PM
  [ # 19 ]

Heeft er iemand al een oplossing kunnen vinden voor her probleem ? İk heb namelijk een zelfde probleem en wil graag weten hoe het nou zit.

Profiel  
 
ChUcKiE
< 100 berichten
Rank
Totaal aantal Berichten: 64
Geregistreerd: 12-08-2013

Gepost: 25 september 2017 10:40 AM
  [ # 20 ]

Binnenkort gaat mijn DS5 naar de garage voor een onderhoudsbeurt. Ik neem dan meteen dit euvel mee. Als daar wat uitkomt zal ik het hier melden.

Profiel  
 
ChUcKiE
< 100 berichten
Rank
Totaal aantal Berichten: 64
Geregistreerd: 12-08-2013

Gepost: 26 januari 2019 10:49 AM
  [ # 21 ]

Het probleem is opgelost!!! De garage heeft bij het uitlezen van de computer nu een kritische melding gezien mbt de vacuümpomp.
Deze is nu vervangen en de elektrische aandrijving doet het weer!

Start stop werkt weer, elektrisch rijden op lage snelheid werkt weer, ZEV mode werkt weer!
Dus voor degene die hier ooit tegen aan zou lopen….zoek het in de richting van de vacuümpomp. Kost iets om te repareren, zeker ook qua uren omdat dat ding ergens ver weg zit, maar dan is de vervelende storing wel weg en de functionaliteiten zijn weer terug.

Profiel  
 
Sinttruijen
< 100 berichten
Rank
Totaal aantal Berichten: 11
Geregistreerd: 20-10-2018

- DS 5 hybrid4 business executive
Gepost: 11 februari 2019 01:49 AM
  [ # 22 ]

Modedit: Gebruik de knop ‘Plaats reactie’ rechtsonder in plaats van de knop ‘Quote’ om te reageren op het laatste bericht. police

Misschien domme opmerking maar heb je je verbruik gemiddelde wel gereset ? anders duurt het heel lang dat je gemiddelde weer terug loopt met huidige gebruik.

Rob

Profiel  
 
ChUcKiE
< 100 berichten
Rank
Totaal aantal Berichten: 64
Geregistreerd: 12-08-2013

Gepost: 11 februari 2019 09:19 AM
  [ # 23 ]

Ja heb het gebruik gereset en daarnaast gemeten na een tankbeurt. Ik vul na elke tankbeurt de gegevens in een excelsheet en daarmee reken ik precies uit wat het verbruik geweest is, laatste tankbeurt 1:11.
Na een reset van de teller staat deze nu na zo’n 1000 km op 9.1 liter per 100 km.

Profiel  
 
 
2 van de 2
 < Vorige 1 2
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook