welke lampen moeten branden op dashboard
Pitte
< 100 berichten
Rank
Totaal aantal Berichten: 18
Geregistreerd: 08-10-2019

Gepost: 05 november 2019 05:35 PM

beste Allen,

als ik het contact opzet van de ds(3de gen)brand er enkel de stop,oliedruk systeem en oliedruklampje op.

wat moet er normaal gezien branden bij opzetten contact?

als ik de verlichting aanleg brand de groene lamp links boven (en heb een brug gelegd voor de dashbordverlichting want die brand niet)
voorts als ik de grootlichten aanleg heb ik een vage doorschijning rechtsboven.

knipperlichten doiet hij niks

achterruitverwarming springt ook aan als ik die aanleg.


alvast bedankt voor jullie reactie.

 

Profiel  
 
Arjan Verkade
> 25000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 26947
Geregistreerd: 21-09-2004

- Xsara Coupé 1.6 16v VTR Différence II LPG G3
- CX 25 GTi Turbo 2
- ID/DS 23 IE Pallas Mécanique
Gepost: 05 november 2019 06:18 PM
  [ # 1 ]

Grootlicht is blauw en vaak erg lastig te zien. Als het goed donker is dan zie je het wel.

Knipperlichten horen mee te knipperen in het dash.

Profiel  
 
wbogaerts
> 3000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 3076
Geregistreerd: 16-06-2005

- SM 2.7 Carburateur
- C5 exclusive
- Berlingo 1.4 I multispace
- C4 (2004-heden) COUPE 1.6 HDI 16V
- 2CV special
Gepost: 05 november 2019 06:28 PM
  [ # 2 ]

geel lampje van de batterij moet ook werken .

denk dat je best eerst alle lampjes in het klokenspel moet vernieuwen tongue rolleye

Walter

nice day

Meten is weten , gissen is missen

Profiel  
 
Pitte
< 100 berichten
Rank
Totaal aantal Berichten: 18
Geregistreerd: 08-10-2019

Gepost: 05 november 2019 06:46 PM
  [ # 3 ]

Lampjes zijn allemaal al vernieuwd

Profiel  
 
F.SvM
> 8000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 8701
Geregistreerd: 25-05-2010

- CX break 2500 RD diesel 1986
- ID/DS pallas 1967
- CX Prestige 2400 1976
Gepost: 05 november 2019 09:25 PM
  [ # 4 ]

Is de massa ook goed…


VgF

De boer is troef
Après cette énième cx
https://www.flickr.com/photos/126190970@N08/

http://www.citroen-forum.nl/forums/viewthread/223616/

Restauratie Prestige laagdaks, er is weer vooruitgang.

Profiel  
 
IDealist
> 1800 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 1824
Geregistreerd: 31-08-2011

Gepost: 05 november 2019 09:59 PM
  [ # 5 ]

Her paarse lampje vh grootlicht zie je vaak nauwelijks omdat de achterzijde zwart blakert tgv de warmte vh lampje. Het paarse plastic is al moeilijk doorschijnend, dus dan blijft er weinig over. Kijken of je het voorzichtig kan polijsten en anders een nieuwe maken van vergelijkbaar plastic (kleur). Een fles van een schoonmaakmiddel o.i.d.. Evt kun je overwegen er LED lampjes in te zetten.

Citroen ID20 F Break Luxe ‘74 (bijna klaar), 2CV4 ‘74, Mehari ‘77

Profiel  
 
Pitte
< 100 berichten
Rank
Totaal aantal Berichten: 18
Geregistreerd: 08-10-2019

Gepost: 08 november 2019 10:50 PM
  [ # 6 ]

bedankt.


wat de massa betreft,aangezien er wel sommige lampjes werken denk ik dat die goed is .

lampje batterij lag gebrugd met die van de oliedruk,ik heb die verwijdert maar nu brand deze niet meer.
waar is die op aangesloten?

de paarse zal ik idd eens wat opschuren-polijsten.

knipperlichten werken wel maar de signaallampjes niet,komt dit uit de relaisturing?

Maar welke moeten der nu branden als je contact opzet?

ik heb enkel de lhmdruklamp, de oliedruklamp en de grote stop lamp.
olie gaat uit na 2sec draaien en de stop en lhm gaat uit vanaf het systeem op druk komt.

Profiel  
 
jantje1948
> 7000 berichten
RankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRankRank
Avatar
Totaal aantal Berichten: 7644
Geregistreerd: 21-04-2006

- C5 3.0 V6 exclusive.
Gepost: 09 november 2019 12:25 AM
  [ # 7 ]

Die van de batterij moet ook branden. En natuurlijk weer uit als de motor draait. Kijk eens of er een stekkertje los zit op de achterkant van de dynamo.

ex 2cv 15pk, 11BL 1938, dspecial 1973, ds pallas 23 IE bvh 1973, gs, austin princess 2300, cx 2400 break, bx 19 d, cx 2500 trd, xm 2.0 16v, mgb, mgc, ds 21 ie pallas 1971, saxo 1.1i, sm 2.7 ie, xantia 2.0 16v.

Profiel  
 
 
 
© Citroën-Forum 2003 - 2019 | adverteren
Facebook